Ruby on Rails and Postgres - Installing postgresql gem

I'm up and running with the postgres gem with postgresql 8.3.5. If i
recall correctly it was a very quick and painless setup.

Perhaps the development packages for postgresql?