Openssl en MacOS X

Hi, you'll need to do the following in your Ruby application to acces
the interface:

require 'openssl'

Good luck,

-Conrad

Hi, you'll need to do the following in your Ruby application to acces
the interface:

require 'openssl'

Good luck,

-Conrad