Install plugin "validate_attributes"

i'm getting the same thing. it was working before, now it doesn't all
of a sudden. i can't seem to figure it out.
i'm using a mac currently. just upgraded to leopard so i don't know if
that was what broke it or what.