Error starting server

OS: Windows Server 2008
Ruby: ruby 1.9.1p378 (2010-01-10 revision 26273) [i386-mingw32]
Rails: Rails 2.3.5
Rails app created with: Rails 1.2.5

http://www.ruby-forum.com/topic/203527#886517

Sharagoz -- wrote:

http://www.ruby-forum.com/topic/203527#886517

Thank you.