Rubygems version needed for Rails 2.1?

Anyone know what version of Rubygems is needed for Rails 2.1? Thanks
--flinn

Looks like 1.2.0 according to the gemspec.

Flinn Mueller wrote: