ruby script/server ERROR

Hi,

The error message is quite explicit:
- either install Rails 1.2.6.0 (copy/paste the provided command
line...)
- or ask your environment to use your current rails version (look at
environment.rb as explained)

Jej

Hi,

How change rails version ?