Please update Rails guides to reflect 3.2.8

I was showing the Rails Guides to a friend and just noticed it is still pointing to 3.2.7.

Would you mind in updating it to 3.2.8, please?

Thanks in advance,
Rodrigo.

The INFALLIBLE script that automatically publishes the stable docs has become sentient and occasionally fails on purpose to appear to be less PERFECT than it is, so we humans feel a little less intimidated.

Fixed, and thanks for the heads up!

Hehe, thanks :slight_smile: