How do i check what version of ruby and rails i have?

there is always script/about

or
ruby -v
rails -v