heroku not working /heroku/commands/pgbackups.rb:9:in `<class:Pgbackups>': uninitialized constant He

Hi!

If i tipe heroku in console i become this:

~onemore~>heroku
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/commands/pgbackups.rb:9:in
`<class:Pgbackups>': uninitialized constant
Heroku::Command::Pgbackups::Help (NameError)

    from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/commands/pgbackups.rb:6:in
`<module:Command>'
  from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/commands/pgbackups.rb:5:in
`<top (required)>'
  from <internal:lib/rubygems/custom_require>:29:in `require'
  from <internal:lib/rubygems/custom_require>:29:in `require'
  from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/command.rb:5:in
`block in <top (required)>'
  from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/command.rb:5:in
`each'
  from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/lib/heroku/command.rb:5:in
`<top (required)>'
  from <internal:lib/rubygems/custom_require>:29:in `require'
  from <internal:lib/rubygems/custom_require>:29:in `require'
  from
/home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/gems/heroku-1.13.1/bin/heroku:7:in
`<top (required)>'
  from /home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/bin/heroku:19:in
`load'
  from /home/koli/.rvm/gems/ruby-1.9.2-p0@onemore/bin/heroku:19:in
`<main>'

I installed rvm, then ruby 1.9.2, then rails 3.0.1. Then i had make a
new project with rails new onemore.
I had make a gemset for it. After that, i installed rails 3.0.1 in that
gemset too, and then bundle install. After that i installed heroku with
gem install heroku.
I have no idea how to fix this problem... I reinstalled everything, but
the same...

Thanks:Koli