Getting actionailer-2.0.2.gem error Rails 2.0.2

My experience has been that occasional bandwidth outages are fairly
normal for rubyforge. Just keep trying until it works.