FastDebugger install problem

Hi

Has some managed to install Ruby Debugger with gems package manager ?

I was trying to install the debugger with command "gem install ruby-
debug"