Dependency Error

Hello All,

Could anyone tell me a solution for the following error

An error occurred while installing libxml-ruby (2.0.6), and Bundler cannot continue.

Thanks

Someone may be able to help if you tell us which operating system you
are using, whether you are using rvm, rbenv or neither and copy/paste
the full error message and any output that follows it. We are not
telepathic.

Colin