auto_complete_field plugin

Trying rails 2.0.

./script/plugin install auto_complete_field
Plugin not found: ["auto_complete_field"]

Does anyone know a svn repository that has this plugin?

Figured it. The plugin is called auto_complete.

fwiw, the official plugins are here:

http://svn.rubyonrails.org/rails/plugins/