rake error

Change line 29 of /home/dwain/project/stuad/config/boot.rb to use gem instead of require_gem.