facebook_rails_controller_extensions

I’ve having the same problem as fs above. I get an 500 -Internal Server
Error and the stack trace leads back to require
“facebook_rails_controller_extensions”.

Does anyone have any idea what that is about?