One-Click Ruby Installer 186-26 Release Candidate 2

This is the 2nd Release Candidate for Ruby 1.8.6-p111 by
One-Click-Installer Team.

This update RC2 integrates a few updated packages and also two new ones:
   - FastCGI and ruby-fcgi support.

These two new extensions allow you run your Rails application under IIS7!

We will stick to RubyGems 0.9.4 since next release of 0.9.5 is on hold
after RubyConf.

Change Log