New Version of IBM_DB Rails Adapter/Driver for IBM DataServers now available

Hi All,

IBM_DB 1.0.1 gem refresh is now available. To download the new version
visit http://rubyforge.org/projects/rubyibm/

This release of the gem has made made clear the environment variables
to be set during the installation process by changing the environment
variable to be used. Details of the change can be found in the change
log below.