Mac OS/X and Rails 3 ?

Although i installed my RoR 3 with the precedence command , but i
recommend u the lazy package RubyStack http://bitnami.org/stack/rubystack
give it a try!

ShellScripter wrote:

Although i installed my RoR 3 with the precedence command , but i
recommend u the lazy package RubyStack
http://bitnami.org/stack/rubystack
give it a try!

Irrelevant to the question and bad advice anyway. Rubystack doesn't
seem particularly well suited to Mac OS.

Best,