linguistics problem

hi,
i am using linguistics, i have installed the linguistics gem
when i run my application it come up with error that no such file to
load -- linguistics
so kindly suggest me some solution.
thanks