How to make sure its Rails 1.2.4 or 2.0.2....? Tips please

hi,

Have a look at config/environment.rb

best
Jan

* Rahil Kantharia <rails-mailing-list@andreas-s.net> [2008-04-23 07:14:04 +0200]: