Error message when creating a new RADRails project

Have you got gems installed? Try typing "gem" at the command prompt,
and if necessary. download and install the rubygems package for your
environment.

Max

Hey!

Does anyone know if there's a way to export your RadRails
syntax highlighting settings?

Thanks!
Gustav