* config.breakpoint_server has been deprecated and has no effect. *

this is a warning it just means you have to remove a line from you
development environment configuration. your crashes should be
unrelated.(to the warning not necessarily the upgrade) you should write
some unit testing for those

Thank you very much! The problem is solved and the crashes were due to
some other reason.

Hi Mohshin,

What is the error that is causing this. I am having the same problem.

Thanks in advance
sharma

MohsinHijazee wrote: