Active Merchant Error

You'll probably have better luck in the active merchant group

http://groups.google.com/group/activemerchant?lnk=

do you have this:

config.gem 'activemerchant', :lib => "active_merchant", :version =>
'>=1.4.2'