Access and MDB file from Linux

Hi Craig,
All rails supported adapters are listed here:
http://wiki.rubyonrails.org/rails/pages/DatabaseDrivers
as you will see, MDB is not one of them (and not in the require list
either)